Security Advisory - February 14, 2014

Zscaler Protects Against Vulnerability in Internet Explorer Use-After-Free Vulnerability

 

 

Zscaler, working with Microsoft through their MAPPs program has proactively deployed protections for the following vulnerability included in the February 14, 2014 Microsoft security bulletin .  Zscaler will continue to monitor exploits associated with this vulnerability and release and deploy additional protections as necessary.

CVE-2014-0322 – Use-After-Free Remote Code Execution Vulnerability
Severity: Critical
Affected Software

  • Internet Explorer 6-11